Go to Post Coming up next on Pimp My Ride.....Yo man, here is the real deal. A two-oh-oh-six Segway I-one-eighty, with stock rims, stock fenders, and two 3 horse motors that red-line at twelve point five miles per hour. Get ready, because I'm going pimp this ride! - artdutra04 [more]
Home
Go Back   Chief Delphi > Technical > Programming
CD-Events   CD-Media   CD-Spy   FRC-Spy  
portal register members calendar search Today's Posts Mark Forums Read FAQ rules

 
 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1   Spotlight this post!  
Unread 01-10-2003, 04:37 PM
Kyle1010 Kyle1010 is offline
Registered User
#0557 (Flaming Cardinals)
 
Join Date: Jan 2003
Location: Detroit,Michigan
Posts: 2
Kyle1010 is an unknown quantity at this point
Send a message via AIM to Kyle1010
Sensor or no Sensor For Autonomous mode

Would The use of Sensors be better for autonomous mode or should we use a logical of at this speed our robot should be here can you help me with any suggestions thanx in advance
 


Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Programming Autonomous mode Jared Stofflett Programming 3 11-11-2003 08:32 AM
autonomous mode problem on field Chris_C Programming 17 03-26-2003 06:11 PM
autonomous mode timer Don Programming 6 02-09-2003 09:16 PM
Select button and user mode n[ate]vw Programming 2 01-20-2003 03:33 PM


All times are GMT -5. The time now is 05:24 PM.

The Chief Delphi Forums are sponsored by Innovation First International, Inc.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright © Chief Delphi